Error

two or more packages specified (libkf5coreaddons5 libsane-extras)