Error

two or more packages specified (libkf5contacts5 libsane-extras)