Error

two or more packages specified (libkf5contacts-data libsane-extras)