Error

two or more packages specified (libkf5configcore5 libsane-extras)