Error

two or more packages specified (libkf5composereditorng5 libsane-extras)