Error

two or more packages specified (libkf5completion-data libsane-extras)