Error

two or more packages specified (libkf5calendarevents5 libsane-extras)