Error

two or more packages specified (libkf5bluezqt6 libsane-extras)