Error

two or more packages specified (libkf5baloowidgets5 libsane-extras)