Error

two or more packages specified (libkf5baloo5 libsane-extras)