Error

two or more packages specified (libkf5akonadixml5 libsane-extras)