Error

two or more packages specified (libkf5akonadisearchpim5 libsane-extras)