Error

two or more packages specified (libkf5akonadisearch-data libsane-extras)