Error

two or more packages specified (libkf5akonadiprivate5 libsane-extras)