Error

two or more packages specified (libkf5akonadinotes5 libsane-extras)