Error

two or more packages specified (libkf5akonadimime5 libsane-extras)