Error

two or more packages specified (libkf5akonadicore5 libsane-extras)