Error

two or more packages specified (libkeybinder0 libsane-extras)