Error

two or more packages specified (libkexiv2-11 libsane-extras)