Error

two or more packages specified (libkexiv2-10 libsane-extras)