Error

two or more packages specified (libkernlib1 libsane-extras)