Error

two or more packages specified (libkemoticons4 libsane-extras)