Error

two or more packages specified (libkdl-parser0d libsane-extras)