Error

two or more packages specified (libkdgantt2-0 libsane-extras)