Error

two or more packages specified (libkdf5-2 libsane-extras)