Error

two or more packages specified (libkdepimmobileui4 libsane-extras)