Error

two or more packages specified (libkde3support4 libsane-extras)