Error

two or more packages specified (libkdcraw23 libsane-extras)