Error

two or more packages specified (libkdc2-heimdal libsane-extras)