Error

two or more packages specified (libkatepartinterfaces4 libsane-extras)