Error

two or more packages specified (libkateinterfaces4 libsane-extras)