Error

two or more packages specified (libkate1 libsane-extras)