Error

two or more packages specified (libkasten2okteta1gui1 libsane-extras)