Error

two or more packages specified (libkadm5srv-mit9 libsane-extras)