Error

two or more packages specified (libkadm5clnt7-heimdal libsane-extras)