Error

two or more packages specified (libkactivities6 libsane-extras)