Error

two or more packages specified (libkactivities-models1 libsane-extras)