Error

two or more packages specified (libk3b6 libsane-extras)