Error

two or more packages specified (libjte1 libsane-extras)