Error

two or more packages specified (libjsoncpp1 libsane-extras)