Error

two or more packages specified (libjsoncpp0 libsane-extras)