Error

two or more packages specified (libjson0 libsane-extras)