Error

two or more packages specified (libjson-glib-1.0-common libsane-extras)