Error

two or more packages specified (libjpgalleg4.4 libsane-extras)