Error

two or more packages specified (libjim0.75 libsane-extras)