Error

two or more packages specified (libjellyfish-2.0-2 libsane-extras)