Error

two or more packages specified (libjavascriptcoregtk-4.0-18 libsane-extras)