Error

two or more packages specified (libjaula1 libsane-extras)