Error

two or more packages specified (libjalali0 libsane-extras)