Error

two or more packages specified (libixp0 libsane-extras)